VUOI RIATTIVARE IL TUO ACCOUNT? - Puoi trovare le istruzioni per riattivare il tuo account del vecchio forum qui:

app.php/riattivazione-account

Evvvaiiiii che si ricomincia !!!!!!

Qui discutiamo del passaggio dall'attuale forum al nuovo Forum di MotorTrip. Invitiamo tutti gli iscritti a seguire questa sezione per restare aggiornati sulle novità.
Avatar utente
Rere
Messaggi: 47
Iscritto il: mer 26 ago, 2015 12:21 pm
Località: Ticino-Svizzera

Re: Evvvaiiiii che si ricomincia !!!!!!

Messaggio da Rere » ven 11 gen, 2019 3:06 pm

FATTO
tronchetti 1.jpg
tronchetti 1.jpg (92.34 KiB) Visto 211 volte
grazie Misso, grazie MTadmin, troppo semplice... e si poteva già sul vecchio forum,
così le immagini non dovrebbero più sparire dopo un certo tempo.

ivan6106
Messaggi: 193
Iscritto il: gio 19 gen, 2012 11:33 pm
Località: ascoli piceno

Re: Evvvaiiiii che si ricomincia !!!!!!

Messaggio da ivan6106 » ven 11 gen, 2019 4:24 pm

=:-0 certe cose si possono fare solo con la multiuso

Avatar utente
Hunter
Messaggi: 518
Iscritto il: lun 10 nov, 2014 6:26 pm
Località: Milano

Re: Evvvaiiiii che si ricomincia !!!!!!

Messaggio da Hunter » sab 12 gen, 2019 9:45 am

Ecco, vedi lo dicevo io, al singolare al posto del plurale, tronci (era modo di dire comico, Tognazzi e Vianello, penso)

Questa foto sarebbe da far vedere al sciur Umberto.
Best Regards,
Stefano
Multi .... un quaicos anca mi.

Aioò, Dimonios, Avanti forza Paris.

Avatar utente
maurrox
Messaggi: 517
Iscritto il: ven 26 dic, 2014 12:23 am

Re: Evvvaiiiii che si ricomincia !!!!!!

Messaggio da maurrox » sab 12 gen, 2019 10:57 am

Tronci anti penne!
Bellissima la multi ... il mio sogno era il carrettino

Immagine
Scorpa TY-S 180 F

Avatar utente
ruspa.48
Messaggi: 48
Iscritto il: mar 05 set, 2017 12:44 am
Località: Venezia

Re: Evvvaiiiii che si ricomincia !!!!!!

Messaggio da ruspa.48 » ven 18 gen, 2019 1:03 pm

maurrox ha scritto:
sab 12 gen, 2019 10:57 am
Tronci anti penne!
Bellissima la multi ... il mio sogno era il carrettino

Immagine
Ciao Belli, faccio una prova di inserimento fotto.
niente da fare , dice che il file da 1 MB è roppo grande.
Ho problemi anche con la T.
co ea zè tènara ... ea se fà dura

Avatar utente
Rere
Messaggi: 47
Iscritto il: mer 26 ago, 2015 12:21 pm
Località: Ticino-Svizzera

Re: Evvvaiiiii che si ricomincia !!!!!!

Messaggio da Rere » ven 18 gen, 2019 1:29 pm

ruspa.48 ha scritto:
ven 18 gen, 2019 1:03 pm
Ciao Belli, faccio una prova di inserimento fotto.
niente da fare , dice che il file da 1 MB è roppo grande.
Ho problemi anche con la T.
Ciao ruspa, quasi ci sei…
Cerca nei programmi per immagini che hai a disposizione la finestra per regolare la dimensione della foto.
Per essere inserite le immagini devono pesare mooooolto meno (100 KB ?)

radio nezz
Messaggi: 1132
Iscritto il: gio 13 dic, 2012 11:03 pm
Località: provincia di Torino

Re: Evvvaiiiii che si ricomincia !!!!!!

Messaggio da radio nezz » ven 18 gen, 2019 3:51 pm

Rere ha scritto:
ven 11 gen, 2019 11:11 am
....- Trafilaggio di olio dalla leva del cambio...
Avevo avuto tempo fa questo problemino, che comunque non ha niente a che vedere col cambio, per fortuna.
Ho provato a cercare nel thread infinito sulla multi perché mi pare se ne fosse parlato. Ricordo solo che Gianmaria mi aveva spiegato come fare ed avevo risolto. In sostanza l'olio trafila attraverso il sensorino che segnala il "folle" posto poco sopra il perno del cambio. Bisogna smontarlo, pulire bene e applicare qualche pasta sigillante. Se hai voglia prova a cercare, altrimenti chiama Gianmaria che ti spiega, purtroppo è passato parecchio tempo e la mia memoria inizia a vacillare. Se non hai fretta cerco anche io o mi riguardo meglio l'oggetto, vediamo se mi torna la memoria. :bye:
Multi..datato *44*

Avatar utente
carlo
Messaggi: 4264
Iscritto il: mar 19 giu, 2007 4:37 pm
Località: Quartu S.Elena (CA) - Sardegna

Re: Evvvaiiiii che si ricomincia !!!!!!

Messaggio da carlo » ven 18 gen, 2019 4:36 pm

radio nezz ha scritto:
ven 18 gen, 2019 3:51 pm
Ho provato a cercare nel thread infinito sulla multi perché mi pare se ne fosse parlato. Ricordo solo che Gianmaria mi aveva spiegato come fare ed avevo risolto. In sostanza l'olio trafila attraverso il sensorino che segnala il "folle" posto poco sopra il perno del cambio. Bisogna smontarlo, pulire bene e applicare qualche pasta sigillante
Utilizzando la funzione di ricerca del forum (che ora non e' perfetta ma, almeno un po', funziona) con le parole chiave "olio multi sensore" ho trovato questo:

viewtopic.php?f=36&t=7668&p=82189&hilit ... ore#p82189
Mappe utenti e motocavalcate/mulatrial
Quartu S.Elena, CA - Pianeta Terra
Honda CRF 230 F Easy Trail '04
I buoni vanno in paradiso, i cattivi vanno fuoristrada

radio nezz
Messaggi: 1132
Iscritto il: gio 13 dic, 2012 11:03 pm
Località: provincia di Torino

Re: Evvvaiiiii che si ricomincia !!!!!!

Messaggio da radio nezz » ven 18 gen, 2019 10:33 pm

carlo ha scritto:
ven 18 gen, 2019 4:36 pm
radio nezz ha scritto:
ven 18 gen, 2019 3:51 pm
Ho provato a cercare nel thread infinito sulla multi perché mi pare se ne fosse parlato. Ricordo solo che Gianmaria mi aveva spiegato come fare ed avevo risolto. In sostanza l'olio trafila attraverso il sensorino che segnala il "folle" posto poco sopra il perno del cambio. Bisogna smontarlo, pulire bene e applicare qualche pasta sigillante
Utilizzando la funzione di ricerca del forum (che ora non e' perfetta ma, almeno un po', funziona) con le parole chiave "olio multi sensore" ho trovato questo:

viewtopic.php?f=36&t=7668&p=82189&hilit ... ore#p82189
E hai trovato proprio ciò che intendevo, grazie!! :clap: :thumbsup:
La funzione di ricerca "funziona", sono io che non funziono tanto :pcwhack: :dunno:
Multi..datato *44*

Avatar utente
Rere
Messaggi: 47
Iscritto il: mer 26 ago, 2015 12:21 pm
Località: Ticino-Svizzera

Re: Evvvaiiiii che si ricomincia !!!!!!

Messaggio da Rere » mar 22 gen, 2019 2:59 pm

carlo ha scritto:
ven 18 gen, 2019 4:36 pm
radio nezz ha scritto:
ven 18 gen, 2019 3:51 pm
Ho provato a cercare nel thread infinito sulla multi perché mi pare se ne fosse parlato. Ricordo solo che Gianmaria mi aveva spiegato come fare ed avevo risolto. In sostanza l'olio trafila attraverso il sensorino che segnala il "folle" posto poco sopra il perno del cambio. Bisogna smontarlo, pulire bene e applicare qualche pasta sigillante
Utilizzando la funzione di ricerca del forum (che ora non e' perfetta ma, almeno un po', funziona) con le parole chiave "olio multi sensore" ho trovato questo:

viewtopic.php?f=36&t=7668&p=82189&hilit ... ore#p82189
Pensavo al paraolio ma controllerò, quando usciremo (la 135 ed io) dal letargo invernale, pure il sensore del cambio :thanksalot:

Rispondi